Falta red o bien no se ha iniciado :S

En mi casa tratando de conectar dos computadores en red  y me daba un problema uno de ellos a cada rato…. busque en internet y en todos los foros no encontraba solucion hasta que se me ocurrio irme a los servicios (locales) y se soluciono mi problema…. al fin estaba ya partiendome la cabeza jajajjaja!!!! … bueno el asunto es que no podia compartir ninguna carpeta en windows XP UE luego de muchas pruebas me fui a:

INICIO
EJECUTAR
Escribe “services.msc”
Apareció una pantalla y busque en la columna derecha “Servidor” , lo habilite y lo deje como automático.

Listo  😛

Anuncios

25 pensamientos en “Falta red o bien no se ha iniciado :S

  1. Hola, bueno el post tengo el mismo problema tengo 4 maquinas dos con windows xp una con windows 2000 y la otra con windows ue 7, todas conectan menos la que tiene windows ue, hice lo que dijiste lo puse en automatico, pero nada, cuando dices “lo habilite”, significa que hiciste algo mas que solo ponerlo en automatico?, pues eso fue lo unico que hice ponerlo en automatico, pero ademas ahi me dice que ya esta iniciado, me darias una manito? mi correo por siacaso jhaz_32@yahoo.com

  2. Hola compadre, tengo un problemita , he leido tu post y fui a revisar si tengo habilitado el servicio servidor y de hecho esta deshabilitado, pero mi problema no empieza ahi es que no me da la opcion de habilitarlo, como lo hago entonces compadre solo me da actualizar..

  3. Exactamente, los servicios “Examinador de Equipos” y “Estación de Trabajo”, son los principales, hay que darle automático, y en caso de error que se reinicie el servicio, a su vez dejar activado el firewall de windows, asi mis redes funcionaron. Tambien hay un parche para este problema, pero todavia no lo probe. Saludos.

  4. Ya Relice sus pasos tambien el de activar el servicio
    Examinador de Equipos ymarco un e me rror 1068
    despues
    Active Estacion de trabajo y despues el servicio anterior
    y listo

  5. holaaa ayudaaaaa me desaparecio la barra de abajo de INICIO y TODOS LOS ICONOS, entre a internet por medio de la barra de tares apretando Ctrl + Alt + Supr y de ahi pude… no toque nada… la reinicié y lo mismo esta solo el fondo de pantalla pero puedo entrar a intenet de la manera que les digo pero quiero mi Pc de nuevoooooo que hago??? AYUDAAAAAA

  6. LISTO “Examinador de Equipos” y “Estación de Trabajo”, son los principales, hay que darle automático, Y funciono gracias

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s